XT-BOARD

Das dunkle Board der XT600 und Tenere Gemeinde, sowie allen die einfach hier sein wollen.
Aktuelle Zeit: So 15. Sep 2019, 20:16

Alle Zeiten sind UTC + 1 Stunde [ Sommerzeit ]




Ein neues Thema erstellen Auf das Thema antworten  [ 7 Beiträge ] 
Autor Nachricht
 Betreff des Beitrags: Kabel vom Pickup isolieren
BeitragVerfasst: Mo 6. Mai 2013, 17:42 
Offline
Es geht nicht ohne.
Benutzeravatar

Registriert: Fr 20. Mai 2011, 20:32
Beiträge: 1136
Wohnort: HD
Hallo Jungs

Ich bin gerade an meiner Lichtmaschine der 2KF am Messen.
Das ist eine alte 2-Phasen-Lima mit Kickstarter und CDI-Anschluss.

Die Messungen aus dem Bucheli sind allesamt positiv:

- Ladespule (2x weiss) zueinander Widerstand 1 Ohm (Soll: zwischen 0,7 und 1,2 Ohm), kein Masseschluss. Prima!

- Zündgeberspule
Widerstand schwarz/gelbes zu blau/gelbem Kabel 119 Ohm (Soll: zwischen 92 und 138 Ohm)

Widerstand schwarz/gelbes zu grün/weisses Kabel 119 Ohm (Soll: zwischen 92 und 138 Ohm)

Allerdings ist bei mir ein anderes Pickup verbaut, aus der TT600, entsprechend dazu ein kleineres Polrad. Demnach habe ich unter dem Lichtmaschinendeckel drei Lötstellen zum Kabelverbinden vom Pickup zum Lichtmaschinenkabelstrang, also das schwarz/gelbe, das blau/gelbe und das grün/weisse.

Diese habe ich nun im Verdacht, einen Kurzschluss untereinander zu produzieren, denn die Isolierung dort (Schrumpfschlauch und darüber ein Gewebeschlauch) taugt nicht.

Meine Frage nun: wie isoliere ich das denn jetzt sicher? Taugt dazu der hitzefeste Kleber, den Dete bei der Lichtmaschinenreparatur (Uhu Endfest) benutzt hat? Lässt sich damit das blanke Kabel isolieren? oder gibts eine bessere Lösung? Uhu Plus Schnellfest (link Datenblatt https://www.buerklin.com/datenblaetter/12L918_TD.pdf) habe ich wohl noch hier. Ölfest soll es sein, aber nur 100° aushalten (kurzzeitig bis zu 180°) - scheidet wohl aus.


Meine Symptome sind beim Fahren, das mir einfach irgendwann die Zündung versagt, also ich habe dann schlichtweg keinen Impuls mehr bzw. keinen Zündfunken mehr. Tritt sporadisch auf (man braucht Nerven...)

Danke für eure Hilfe

Stef

_________________
********************
Baden
********************


Nach oben
 Profil  
 
 Betreff des Beitrags: Re: Kabel vom Pickup isolieren
BeitragVerfasst: Mo 6. Mai 2013, 20:58 
Offline
555 nicht schon wieder Schnaps
Benutzeravatar

Registriert: Sa 28. Jan 2012, 22:49
Beiträge: 556
Wohnort: Stuttgart
Der Uhu-Endfest hört sich da doch sehr passend an, immerhin isoliert er ja auch die Spulendrähte in der Lima und die werden ja auch blank angeliefert.
Aber bitte nochmal die Profis auf ein Wort.

_________________
Bild


Nach oben
 Profil  
 
 Betreff des Beitrags: Re: Kabel vom Pickup isolieren
BeitragVerfasst: Mo 6. Mai 2013, 21:06 
Offline
Benutzeravatar

Registriert: So 13. Mär 2011, 14:01
Beiträge: 2191
Wohnort: 31547 Rehburg
Uhu Endfest taugt dafür nicht, weil es ewig braucht bis aushärtet und dann unflexibel ist. Normal würde man das verlöten, temperatur beständigen Silikonschlauch drüber schieben. Wenn der Zündfunke nur bei warmen Motor weg bleibt, kann es auch ein Masseschluß der CDI Wicklung sein. So war es bei mir damals, Motor kalt alles Super und keine Schluß...Motor heiss = Motor aus. Auch hatte ich mal eine CDI die bei Temperatur versagte, sind immer die ganz fiesen Probleme wenn das nur bei Temperatur passiert.

_________________
Fuhrpark: Nee Z welche Khaki aussieht, aber doll fährt :-) und ein Schütteleisen aus USA ohne Langgabel.

http://www.facebook.com/dete.rehtronik

http://www.rehtronik.de


Nach oben
 Profil  
 
 Betreff des Beitrags: Re: Kabel vom Pickup isolieren
BeitragVerfasst: Mo 6. Mai 2013, 21:29 
Offline
Es geht nicht ohne.
Benutzeravatar

Registriert: Fr 20. Mai 2011, 20:32
Beiträge: 1136
Wohnort: HD
Okay, ich bin von der Flüssigisolierung weg gekommen und habe jetzt einen temperaturbeständigen Schrumpfschlauch über die drei lötstellen gelegt. Der erste war (angeblich) auch temp.beständig bis 125°C. Der war aber ziemlich schmierig nach dem Ausbau. Ich hoffe, der andere Schrumpfschlauch taugt jetzt.

@ Dete:
Danke für den Tip mit der CDI, das behalte ich im Hinterkopf. Wie hast du das denn damals bei dir heraus gefunden? Einfach nur durch Teiletauschen? Oder durch Messen in kaltem und heissem Zustand?

474


Nachtrag: CDI-Wicklung, damit meinst du die Wicklung auf der Lichtmaschine, die den Impuls zur Zündung gibt? Ich steig noch nicht ganz durch

Stef

_________________
********************
Baden
********************


Nach oben
 Profil  
 
 Betreff des Beitrags: Re: Kabel vom Pickup isolieren
BeitragVerfasst: Mo 6. Mai 2013, 21:39 
Offline
Benutzeravatar

Registriert: So 13. Mär 2011, 14:01
Beiträge: 2191
Wohnort: 31547 Rehburg
CDI war einfach los fahren, 5min später stehen bleiben und nich geht mehr. Nach Hause schieben alles wieder i. O., noch mal los fahren und wieder das gleich Spiel. CDI getauscht (war die nicht sogar von dir ??) alles in Ordnung.

An der CDI kann man nichts Messen.

Masse Schluss CDI Wicklung schon schwieriger, tausend mal die Kiste verflucht weil sie hat irgend wann aus ging. Dann Dank induktiv abgenommen Drehzahlmesser gesehen das gar kein Zündfunke mehr erzeugt wird. Zuhause getestet und Widerstad der CDI im Kalten/Warmen/Heissen Zustand gemessen und alles war klar.

Hat allerdings länger gedauert bis ich erkannt habe das dieses nur bei Heissen Motor passiert, bevorzugt an der Ampel und dann kickste die 30min ein Wolf bis die Kiste wieder abgekühlt ist. Eigentlich hätte ich gar nicht kicken müssen und warten brauchen, aber das wusste ich ja nicht.

_________________
Fuhrpark: Nee Z welche Khaki aussieht, aber doll fährt :-) und ein Schütteleisen aus USA ohne Langgabel.

http://www.facebook.com/dete.rehtronik

http://www.rehtronik.de


Nach oben
 Profil  
 
 Betreff des Beitrags: Re: Kabel vom Pickup isolieren
BeitragVerfasst: Di 7. Mai 2013, 19:01 
Offline
Es geht nicht ohne.
Benutzeravatar

Registriert: Fr 20. Mai 2011, 20:32
Beiträge: 1136
Wohnort: HD
Ich glaube, bei mir ist auch die Zündgeberspule, also die Wicklung auf der Lichtmaschine für die Zündung, kaputt, denn mit zunehmend wärmer werdendem Zustand - wir reden hier von drei Kilometern bis zur GTÜ - gibt es häufiger Zündaussetzer oder sie geht mal aus.

Da die XT super anspringt, nach so einem Ausgehen allerdings 5-6 Kicks braucht, um anzuspringen, tippe ich mal auf einen Masseschluss der Zündwicklung bei heissem Motor. Das kann ich dann doch auch über den Widerstand der Zündwicklungen am Kabelbaum messen oder? Also der dreipoloige Stecker, der von der Lichtmaschine komt und an die CDI geht,

Zitat:
- Zündgeberspule
Widerstand schwarz/gelbes zu blau/gelbem Kabel 119 Ohm (Soll: zwischen 92 und 138 Ohm)

Widerstand schwarz/gelbes zu grün/weisses Kabel 119 Ohm (Soll: zwischen 92 und 138 Ohm)


Bei dieser Messung sollte ich doch dann statt 120 Ohm Widerstand (kalt) in warmem Zustand, wenns diese Aussetzer gibt, einen geringen Widerstand haben - oder sogar einen Masseschluss. Sehe ich das richtig?

Stef

_________________
********************
Baden
********************


Nach oben
 Profil  
 
 Betreff des Beitrags: Re: Kabel vom Pickup isolieren
BeitragVerfasst: Di 7. Mai 2013, 20:52 
Offline
321 hier ist mein Beitrag
Benutzeravatar

Registriert: Fr 6. Mai 2011, 12:17
Beiträge: 351
Wohnort: Hamburg
Moin

Die Zündgeberspule kann man mit einem Haushaltsüblichem Messgerät nur sehr schwer auf
Masseschluss messen. Diese Teile haben ja nur 9Volt als Messspannung zur Verfügung.
Wenn du damit Masseschluss erkennst, ist die Spule wirklich hinüber.
Die fiesen Fehler sind Masseschlüsse bei esrt wesentlich höherer Spannung oder eben Temperatur.
Die Jungs, die die Spulen professionell wickeln, messen sowas mit weitaus höheren
Spannungen und Durchschlagsmessungen sogar mit über 1000Volt.
Die Aussage meines Spulenwicklers des Vertrauens sagte das die Ohmangaben
im Buchelli auch nur max. die halbe Wahrheit ist.

Meine Spule hatte ich gemessen und alle Werte waren absolut okay.
Die Karre lief trotzdem nicht...
Nach dem neu Wickeln - perfekt.


H

_________________

Komplettrestaurierung in knapp 600 Sekunden, nächster Versuch:
https://www.youtube.com/watch?v=0kq8IEHR5Kg


Nach oben
 Profil  
 
Beiträge der letzten Zeit anzeigen:  Sortiere nach  
Ein neues Thema erstellen Auf das Thema antworten  [ 7 Beiträge ] 

Alle Zeiten sind UTC + 1 Stunde [ Sommerzeit ]


Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 1 Gast


Du darfst keine neuen Themen in diesem Forum erstellen.
Du darfst keine Antworten zu Themen in diesem Forum erstellen.
Du darfst deine Beiträge in diesem Forum nicht ändern.
Du darfst deine Beiträge in diesem Forum nicht löschen.
Du darfst keine Dateianhänge in diesem Forum erstellen.

Suche nach:
Gehe zu:  
cron
{ IMPRESSUM } | Datenschutzrichtlinie | Nutzungsbedingungen

Powered by phpBB © 2000, 2002, 2005, 2007 phpBB Group
Deutsche Übersetzung durch phpBB.de