XT-BOARD

Das dunkle Board der XT600 und Tenere Gemeinde, sowie allen die einfach hier sein wollen.
Aktuelle Zeit: So 15. Sep 2019, 20:39

Alle Zeiten sind UTC + 1 Stunde [ Sommerzeit ]




Ein neues Thema erstellen Auf das Thema antworten  [ 19 Beiträge ]  Gehe zu Seite 1, 2  Nächste
Autor Nachricht
 Betreff des Beitrags: zündaussetzer....hilfe!!
BeitragVerfasst: Di 18. Mär 2014, 22:29 
Offline
PSR Piet Spezial Rang
Benutzeravatar

Registriert: Mi 23. Jan 2013, 12:40
Beiträge: 46
Wohnort: Leverkusen
hallo zusammen!
Meine 43f hat seit einer weile zündaussetzer so ab 2500-3000 umdrehungen, beschleunigen wird zur qual, bergauf kaum möglich. Was habe ich bisher dagegen getan?
-neue zündspule, kabel, stecker, kerze
-vergaser professionell überholen lassen bei wmd
-neue ansaugstutzen
-neuen luftfilter bzw andere getestet
- lichtmaschine gemessen, wert war gut
-schwarz/weißes kabel an der cdi getrennt um zündschloss und killschalter zu überbrücken

dazu kann ich noch sagen, dass es bei meinen zahllosen testfaheten bisher 2 mal vorkam, dass es auf einmal keine aussetzer mehr gab und ich konnte normal fahren, scheinbar zufällig.....

Ich bin verzweifelt, was mache ich nun....ich würde mir als nächstes eine neue cdi organisieren, eine andere idee hab ich nicht...


Hilfe!


Nach oben
 Profil  
 
 Betreff des Beitrags: Re: zündaussetzer....hilfe!!
BeitragVerfasst: Di 18. Mär 2014, 22:58 
Offline
Benutzeravatar

Registriert: So 13. Mär 2011, 14:01
Beiträge: 2191
Wohnort: 31547 Rehburg
Nee CDI zum testen hätte ich noch liegen.

_________________
Fuhrpark: Nee Z welche Khaki aussieht, aber doll fährt :-) und ein Schütteleisen aus USA ohne Langgabel.

http://www.facebook.com/dete.rehtronik

http://www.rehtronik.de


Nach oben
 Profil  
 
 Betreff des Beitrags: Re: zündaussetzer....hilfe!!
BeitragVerfasst: Mi 19. Mär 2014, 21:48 
Offline
321 hier ist mein Beitrag
Benutzeravatar

Registriert: Fr 6. Mai 2011, 12:17
Beiträge: 351
Wohnort: Hamburg
Moin

Kalt, warm, heiß, immer gleiches Ergebnis?



H

_________________

Komplettrestaurierung in knapp 600 Sekunden, nächster Versuch:
https://www.youtube.com/watch?v=0kq8IEHR5Kg


Nach oben
 Profil  
 
 Betreff des Beitrags: Re: zündaussetzer....hilfe!!
BeitragVerfasst: Do 20. Mär 2014, 07:35 
Offline
PSR Piet Spezial Rang
Benutzeravatar

Registriert: Mi 23. Jan 2013, 12:40
Beiträge: 46
Wohnort: Leverkusen
hallo!
Danke, die cdi wird mir bestimmt weiterhelfen, so viele möglichkeiten gibts ja nichtmehr

ich habe manchmal den eindruck, dass es direkt nach dem starten etwas besser geht, aber nur für sehr kurze zeit.....vielleicht ist es auch einbildung, das müsste ich nochmal genauer testen


Nach oben
 Profil  
 
 Betreff des Beitrags: Re: zündaussetzer....hilfe!!
BeitragVerfasst: Do 20. Mär 2014, 08:54 
Offline
670 jetzt wird es eng.
Benutzeravatar

Registriert: Do 7. Apr 2011, 09:03
Beiträge: 701
Wohnort: Lübeck
Moin,

ich würde auch die Lichtmaschine als mögliche Ursache in Betracht ziehen.
Die Messwerte im kalten Zustand müssen nicht unbedingt aussagekräftig sein.
Ich hatte so etwas mal an einer 3TB. Im kalten Zustand war alles prima,
sobald sie aber warm wurde kamen Aussetzer bei höheren Drehzahlen und anschließend ging die Karrre aus.
Nach dem Abkühlen liefs dann wieder bis zum nächsten warm werden...
Tausch der Lima hat dann das Problem nachhaltig beseitigt.

Vielleicht hilfts ja,

Andreas


Nach oben
 Profil  
 
 Betreff des Beitrags: Re: zündaussetzer....hilfe!!
BeitragVerfasst: Do 20. Mär 2014, 17:55 
Offline
123 oder ABC
Benutzeravatar

Registriert: Mo 9. Jan 2012, 10:49
Beiträge: 126
Wohnort: Flensburg
Moin,

apropos LiMa.....ich entsinne mich äußerst dunkel, da müßt ihr mal nachhelfen.....

Zündaussetzer bei höheren Drehzahlen durch mangelnde, nachlassene Versiegelung der Spulen


oder trübt mich mein Geist total?


joergel


Nach oben
 Profil  
 
 Betreff des Beitrags: Re: zündaussetzer....hilfe!!
BeitragVerfasst: Do 20. Mär 2014, 20:29 
Offline
PSR Piet Spezial Rang
Benutzeravatar

Registriert: Mi 23. Jan 2013, 12:40
Beiträge: 46
Wohnort: Leverkusen
was habe ich denn da für möglichkeiten? Kann ich die nicht warmlaufen lass, ausmachen und dann messen? Geht das?
Weil die wegzuschicken kostet direkt 180 euro oder so, das hättte ich sonst schon gemacht


Nach oben
 Profil  
 
 Betreff des Beitrags: Re: zündaussetzer....hilfe!!
BeitragVerfasst: Do 20. Mär 2014, 21:31 
Offline
Benutzeravatar

Registriert: So 13. Mär 2011, 14:01
Beiträge: 2191
Wohnort: 31547 Rehburg
Die CDI ist unterwegs ;-).

Also nur um mal die möglichkeiten komplett zu machen, bei meiner 43F war es so das sich die Wicklung der Zündung schleichend verabschiedet hat. Am Ende war es so das richtig Warm einfach ausgegangen ist und Kalt wieder lief.

Nee andere möglichkeit ist das Pickup und seine Verkabelung, den der Drehzahlbereich ist auch in der der Bereich wo die Umschaltung auf die zweite Pickup Spule statt findet.

Die Messwerte von der Geschichte muss ich mal raus suchen, perfekt wäre natürlich wenn man eine intakte Lichtmaschine mit Pickup zum testen hätte. Dann läßt sich der Fehler schneller einkreisen, CDI habe ich dir ja schon geliehen.

Aber du kannst ja schon mal die Spule für die Zündung im kalten und warmen Zustand messen, und auch gegen Masse messen. Das gleiche machst du mit den Pickup Spulen.

_________________
Fuhrpark: Nee Z welche Khaki aussieht, aber doll fährt :-) und ein Schütteleisen aus USA ohne Langgabel.

http://www.facebook.com/dete.rehtronik

http://www.rehtronik.de


Nach oben
 Profil  
 
 Betreff des Beitrags: Re: zündaussetzer....hilfe!!
BeitragVerfasst: Do 20. Mär 2014, 23:47 
Offline
222 Zweideutigeszweienspielb
Benutzeravatar

Registriert: Fr 13. Mai 2011, 08:49
Beiträge: 246
Alex hat geschrieben:
Weil die wegzuschicken kostet direkt 180 euro oder so, das hättte ich sonst schon gemacht
Das ist der Preis fürs neu Wickeln, oder? Frag doch mal bei Teichmann in München, was er fürs reine Testen nehmen würde (http://www.motorradtechnik-muenchen.de/services.htm).

_________________
Gruß Paul

DM02 Bj. 2008


Nach oben
 Profil  
 
 Betreff des Beitrags: Re: zündaussetzer....hilfe!!
BeitragVerfasst: Di 25. Mär 2014, 20:54 
Offline
PSR Piet Spezial Rang
Benutzeravatar

Registriert: Mi 23. Jan 2013, 12:40
Beiträge: 46
Wohnort: Leverkusen
guten abend!

Also die cdi hat leider keinen erfolg gebracht, außer, dass ich jetzt weiß, meine cdi ist noch in ordnung. Trotzdem eine gute erkenntnis.

Also ich soll die zündspule messen? Die ist aber brand neu von kedo, die sollte doch auszuschließen sein oder?

Wie ist das denn mit der elektrik, da habe ich leider noch kaum erfahrung, außer dass ich halt die lima gemessen habe. Wie messe ich denn den pickup und wie misst man gegen masse? Kann mir das jemand bitte erklären? Das büchli hilft mir da grad nicht weiter.....


Nach oben
 Profil  
 
Beiträge der letzten Zeit anzeigen:  Sortiere nach  
Ein neues Thema erstellen Auf das Thema antworten  [ 19 Beiträge ]  Gehe zu Seite 1, 2  Nächste

Alle Zeiten sind UTC + 1 Stunde [ Sommerzeit ]


Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 1 Gast


Du darfst keine neuen Themen in diesem Forum erstellen.
Du darfst keine Antworten zu Themen in diesem Forum erstellen.
Du darfst deine Beiträge in diesem Forum nicht ändern.
Du darfst deine Beiträge in diesem Forum nicht löschen.
Du darfst keine Dateianhänge in diesem Forum erstellen.

Suche nach:
Gehe zu:  
cron
{ IMPRESSUM } | Datenschutzrichtlinie | Nutzungsbedingungen

Powered by phpBB © 2000, 2002, 2005, 2007 phpBB Group
Deutsche Übersetzung durch phpBB.de