XT-BOARD

Das dunkle Board der XT600 und Tenere Gemeinde, sowie allen die einfach hier sein wollen.
Aktuelle Zeit: So 15. Sep 2019, 20:19

Alle Zeiten sind UTC + 1 Stunde [ Sommerzeit ]




Ein neues Thema erstellen Auf das Thema antworten  [ 12 Beiträge ]  Gehe zu Seite 1, 2  Nächste
Autor Nachricht
 Betreff des Beitrags: Yesssss - Läuft wieder !
BeitragVerfasst: Mo 9. Feb 2015, 23:30 
Offline
123 oder ABC
Benutzeravatar

Registriert: Di 25. Okt 2011, 21:55
Beiträge: 145
Wohnort: Hohenlockstedt
Moin Kollegen !

Nachdem meine letzte Fahrt im Oktober mit liegen bleiben gekennzeichnet war und sie dann zuhause gar nicht mehr ansprang, habe auch ich meine Lima zu Fa. Motek nach Bielefeld geschickt. Auch bei mir war es der Klassiker - Zündladespule.

Nach knapp 3 Wochen habe ich sie nun wieder und gestern war einbauen angesagt. Kräftiger Zündfunke - kein Vergleich zum Fünkchen vorher. Seit heute läuft sie nun wieder - wusste schon gar nicht mehr wie sich das anhört :roll:
Testfahrt steht noch aus, war heute abend schon zu spät....

Wie von so manch anderem schon beschrieben, leisten die bei Motek gute Arbeit , sieht sauber aus. Kann die Jungs also auch weiter empfehlen.
Hatte auch meine CDI zum über prüfen mitgeschickt, war aber i.O.

Also ab die Post und gaaas !!!

_________________
Kickergrüsse von Dirk (und ich meine nicht Fussball)
2 KF Bj. 88
Kaltgrifffahrer
no sleep 'til hammersmith


Nach oben
 Profil  
 
 Betreff des Beitrags: Re: Yesssss - Läuft wieder !
BeitragVerfasst: Di 10. Feb 2015, 00:47 
Offline
Schon 800 mal den Aufstand geprobt.
Benutzeravatar

Registriert: So 13. Mär 2011, 19:27
Beiträge: 850
Wohnort: 31535 Niedernstöcken
Glückwunsch !!!


Gruß Matze

_________________
Up's was das nuh wieder ???
XT600 2KF
XT1200z
Psalm 23 ;-)
https://picasaweb.google.com/1004107827 ... 6aLxt66YGg


Nach oben
 Profil  
 
 Betreff des Beitrags: Re: Yesssss - Läuft wieder !
BeitragVerfasst: Di 10. Feb 2015, 09:29 
Offline
Benutzeravatar

Registriert: So 13. Mär 2011, 14:01
Beiträge: 2191
Wohnort: 31547 Rehburg
Na dann muss das ja nur noch bei Andreas seinen Oldtimer klappen.

_________________
Fuhrpark: Nee Z welche Khaki aussieht, aber doll fährt :-) und ein Schütteleisen aus USA ohne Langgabel.

http://www.facebook.com/dete.rehtronik

http://www.rehtronik.de


Nach oben
 Profil  
 
 Betreff des Beitrags: Re: Yesssss - Läuft wieder !
BeitragVerfasst: Di 10. Feb 2015, 10:49 
Offline
670 jetzt wird es eng.
Benutzeravatar

Registriert: Do 7. Apr 2011, 09:03
Beiträge: 701
Wohnort: Lübeck
Moin Dirk,
super dass sie wieder läuft.
Motek scheint ja ein echter Zauberladen zu sein (CDI prüfen !!! :shock: )

Ob´s bei mir funktioniert hat kann ich noch nicht sagen, es war mir bisher einfach zu kalt zum Fahren.
(Bei mir kam das Ruckeln erst bei gründlich warmgefahrenem Motor zum Vorschein...)

Gruß
Andreas


Nach oben
 Profil  
 
 Betreff des Beitrags: Re: Yesssss - Läuft wieder !
BeitragVerfasst: Di 10. Feb 2015, 19:38 
Offline
123 oder ABC
Benutzeravatar

Registriert: Di 25. Okt 2011, 21:55
Beiträge: 145
Wohnort: Hohenlockstedt
Moin Andreas,

aber eingebaut hast du sie schon und anspringen klappt auch gut ?

Dann nur noch auf Sonne warten, Plusgrade wären von Vorteil... :mrgreen:

Habe gestern nach dem Einbau nur ein paar Runden auf dem Hof gedreht und lange warm laufen lassen.
Soweit lief sie gut, auch schlagartiges Gasaufreissen aus dem Standgas geht wieder. Dabei hat sie sich vorher immer verschluckt und ist abgestorben. Vergasereinstellung ist gleich geblieben.

_________________
Kickergrüsse von Dirk (und ich meine nicht Fussball)
2 KF Bj. 88
Kaltgrifffahrer
no sleep 'til hammersmith


Nach oben
 Profil  
 
 Betreff des Beitrags: Re: Yesssss - Läuft wieder !
BeitragVerfasst: Sa 14. Feb 2015, 18:09 
Offline
670 jetzt wird es eng.
Benutzeravatar

Registriert: Do 7. Apr 2011, 09:03
Beiträge: 701
Wohnort: Lübeck
Hallo Dirk,
eine späte Antwort, aber bei 5°C gabs nun keine Ausreden mehr.
Sie springt prima an und bockt nicht mehr...
Interessant ist auch, dass der digitale DZM, den ich zu Diagnosezwecken eingebaut habe, jetzt viel gleichmäßiger anzeigt.
Vorher gab es Schwankungen so um 100-200 rpm, die sind jetzt fast weg!
Allerding bin ich nicht richtig lange gefahren, da muß es doch wärmer werden ;)
Der endgültige Test steht damit noch aus!

Gruß
Andreas


Nach oben
 Profil  
 
 Betreff des Beitrags: Re: Yesssss - Läuft wieder !
BeitragVerfasst: Sa 14. Feb 2015, 20:46 
Offline
Benutzeravatar

Registriert: So 13. Mär 2011, 14:01
Beiträge: 2191
Wohnort: 31547 Rehburg
Wann machen wir den Mandö Test?

_________________
Fuhrpark: Nee Z welche Khaki aussieht, aber doll fährt :-) und ein Schütteleisen aus USA ohne Langgabel.

http://www.facebook.com/dete.rehtronik

http://www.rehtronik.de


Nach oben
 Profil  
 
 Betreff des Beitrags: Re: Yesssss - Läuft wieder !
BeitragVerfasst: Sa 14. Feb 2015, 20:51 
Offline
670 jetzt wird es eng.
Benutzeravatar

Registriert: Do 7. Apr 2011, 09:03
Beiträge: 701
Wohnort: Lübeck
O.K., die Pussy-Antwort lautet: oberhalb 15 °C!
Und was willste testen? Wie gut die Harley rostet :lol:

Andreas


Nach oben
 Profil  
 
 Betreff des Beitrags: Re: Yesssss - Läuft wieder !
BeitragVerfasst: Sa 14. Feb 2015, 21:13 
Offline
Benutzeravatar

Registriert: So 13. Mär 2011, 14:01
Beiträge: 2191
Wohnort: 31547 Rehburg
Die Harley wird ja gerade für Assietta gerüstet, komme mit der GS vom Nachbarn :-).

_________________
Fuhrpark: Nee Z welche Khaki aussieht, aber doll fährt :-) und ein Schütteleisen aus USA ohne Langgabel.

http://www.facebook.com/dete.rehtronik

http://www.rehtronik.de


Nach oben
 Profil  
 
 Betreff des Beitrags: Re: Yesssss - Läuft wieder !
BeitragVerfasst: Sa 14. Feb 2015, 22:48 
Offline
Von der Macht gefangen
Benutzeravatar

Registriert: So 19. Jan 2014, 11:49
Beiträge: 50
Wohnort: Wunstorf
Hallo Andreas,

habe heute meine MZ mit Detes Hilfe abgeholt.
Jetzt fährt das Hinterrad wieder dahin wo es soll, und es hypnotisiert die hinterherfahrenden nicht mehr.

Eigentlich wollte ich anschließend ja nur mal kurz nach Hannover zu Polo. Es sind dann aber doch ca. 150km geworden.
Bei angenehmen 6 Grad :P .

Gruß,
Ingo

_________________
Wenn Gott gewollt hätte, daß Motorräder sauber sind, wäre Spüli im Regen!

Aktuell: Honda CRF1000L Africa Twin, MZ 1000 Reiseenduro-Umbau
Ex. XT250, MZ Baghira Enduro


Nach oben
 Profil  
 
Beiträge der letzten Zeit anzeigen:  Sortiere nach  
Ein neues Thema erstellen Auf das Thema antworten  [ 12 Beiträge ]  Gehe zu Seite 1, 2  Nächste

Alle Zeiten sind UTC + 1 Stunde [ Sommerzeit ]


Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 1 Gast


Du darfst keine neuen Themen in diesem Forum erstellen.
Du darfst keine Antworten zu Themen in diesem Forum erstellen.
Du darfst deine Beiträge in diesem Forum nicht ändern.
Du darfst deine Beiträge in diesem Forum nicht löschen.
Du darfst keine Dateianhänge in diesem Forum erstellen.

Suche nach:
Gehe zu:  
cron
{ IMPRESSUM } | Datenschutzrichtlinie | Nutzungsbedingungen

Powered by phpBB © 2000, 2002, 2005, 2007 phpBB Group
Deutsche Übersetzung durch phpBB.de